AFNI Message Board

History of AFNI updates  

|
July 13, 2018 10:51AM
Thank you. This did not help though, I got:
E: Unable to locate package openssl-dev


But someone else recommended
sudo apt-get install libssl-dev

and after that, and reinstallation of R, AFNI installation check return a yay!
Subject Author Posted

Installation: missing R Packages

Pawel July 12, 2018 04:57PM

Re: Installation: missing R Packages

Pawel July 12, 2018 09:37PM

Re: Installation: missing R Packages

Colm Connolly July 13, 2018 09:23AM

Re: Installation: missing R Packages

Pawel July 13, 2018 10:51AM



Sorry, only registered users may post in this forum.

Click here to login