AFNI Message Board

History of AFNI updates  

|
October 27, 2020 03:44AM
Hi Gang,
Thanks for your help.
I tried to solve the C++ complier issue but I still have problems with installing R packages.
Thus, our lab have decided to upgrade our OS.
Could you recommend Red Hat version and R version if you have?
I am wondering whether the most recent versions of OS and R would be OK.


Best,
Kyung
Subject Author Posted

errors on R packages (e.g., afex, phia) installation for 3dLME

kyung October 26, 2020 02:25AM

Re: errors on R packages (e.g., afex, phia) installation for 3dLME

Gang October 26, 2020 08:16PM

Re: errors on R packages (e.g., afex, phia) installation for 3dLME

kyung October 27, 2020 03:44AM

Re: errors on R packages (e.g., afex, phia) installation for 3dLME

rick reynolds October 27, 2020 10:00AM

Re: errors on R packages (e.g., afex, phia) installation for 3dLME

charujing123 April 14, 2021 05:30AM

Re: errors on R packages (e.g., afex, phia) installation for 3dLME

Gang April 14, 2021 07:46PM

Re: errors on R packages (e.g., afex, phia) installation for 3dLME

charujing123 April 15, 2021 03:50AM

Re: errors on R packages (e.g., afex, phia) installation for 3dLME

Gang April 15, 2021 04:06PM

Re: errors on R packages (e.g., afex, phia) installation for 3dLME

charujing123 April 15, 2021 09:29PM

Re: errors on R packages (e.g., afex, phia) installation for 3dLME

Gang April 17, 2021 10:03AM



Sorry, only registered users may post in this forum.

Click here to login