AFNI Message Board

History of AFNI updates  

|
April 29, 2022 06:44PM
Thank you so much! That took care of everything. I also installed python3-PyQt4-4.12.3-17.fc35.x86_64.rpm to get rid of the PyQt4 error
Subject Author Posted

Ongoing problemsgetting AFNI to work on Fedora

hoffmanwil April 28, 2022 05:50PM

Re: Ongoing problemsgetting AFNI to work on Fedora

rick reynolds April 28, 2022 09:24PM

Re: Ongoing problemsgetting AFNI to work on Fedora

hoffmanwil April 29, 2022 06:44PM

Re: Ongoing problemsgetting AFNI to work on Fedora

rick reynolds April 29, 2022 07:19PM

Re: Ongoing problemsgetting AFNI to work on Fedora

hoffmanwil May 03, 2022 12:40PM

Re: Ongoing problemsgetting AFNI to work on Fedora

rick reynolds May 03, 2022 03:07PM

Re: Ongoing problemsgetting AFNI to work on Fedora

hoffmanwil May 03, 2022 06:00PM

Re: Ongoing problemsgetting AFNI to work on Fedora

rick reynolds May 03, 2022 06:24PM



Sorry, only registered users may post in this forum.

Click here to login