AFNI Message Board

History of AFNI updates  

|
bob cox
January 27, 2003 02:37PM
You don't say what type of computer system you are using. If you have upgraded a Linux distribution from libc2.1 to libc2.2 (do "ls -l /lib/libc*" to figure it out), and you are running binaries compiled against libc2.1, then you need to upgrade. The AFNI site provides binaries for both libc's, or you can compile your own AFNI.

bob cox
Subject Author Posted

Segmentation fault with 3dedge

Kevin Murphy January 27, 2003 01:56PM

Re: Segmentation fault with 3dedge

bob cox January 27, 2003 02:37PM

Re: Segmentation fault with 3dedge

Kevin Murphy January 28, 2003 06:06AM

Re: Segmentation fault with 3dedge

bob cox January 28, 2003 08:55AM

Re: Segmentation fault with 3dedge

bob cox January 28, 2003 09:01AM

Re: Segmentation fault with 3dedge

Kevin Murphy January 28, 2003 10:21AM



Sorry, only registered users may post in this forum.

Click here to login