AFNI Message Board

History of AFNI updates  

|
July 13, 2018 10:28AM
Jumping in here because I noticed that if I try and install openssl-dev on ubuntu using apt, I receive the error "Unable to locate package openssl-dev". Some googling led me to this, which suggest that the equivilent package for ubuntu would be libssl-dev instead of openssl-dev. I have not had a chance to test this, however...
Subject Author Posted

brms not installed

plamen July 12, 2018 05:50PM

Re: brms not installed

isospin July 12, 2018 08:33PM

Re: brms not installed

Colm Connolly July 13, 2018 09:25AM

Re: brms not installed

dowdlelt July 13, 2018 10:28AM

Re: brms not installed

Pawel July 13, 2018 10:53AM

Re: brms not installed

MMBB August 08, 2018 05:13PM



Sorry, only registered users may post in this forum.

Click here to login