AFNI Message Board

History of AFNI updates  

|
September 11, 2019 09:23AM
Everything that came up I put in my post. The installation had those error messages and essentially froze and I had to cancel the install. I am wondering if it's related to another issue I had where when I first started using Pycharm it was using old Python 2 instead of Python 3 and I had to and delete things and set it to use Python 3. Might be unrelated but I am unsure.
Subject Author Posted

Trouble Installing

brainboi September 10, 2019 11:58AM

Re: Trouble Installing

discoraj September 10, 2019 04:21PM

Re: Trouble Installing

brainboi September 10, 2019 05:31PM

Re: Trouble Installing

rick reynolds September 10, 2019 09:42PM

Re: Trouble Installing

brainboi September 11, 2019 09:23AM

Re: Trouble Installing

brainboi September 11, 2019 09:22AM



Sorry, only registered users may post in this forum.

Click here to login