AFNI Message Board

History of AFNI updates  

|
June 09, 2021 05:28PM
What is your R version? Currently the R programs in AFNI only work with R 3.6.x on Mac OS. So, if your version is 4.x, one solution is to install R 3.6.x

Gang
Subject Author Posted

R library issue while trying to run 3dLME

BrainFood September 08, 2020 10:08AM

Re: R library issue while trying to run 3dLME

rick reynolds September 10, 2020 10:16AM

Re: R library issue while trying to run 3dLME

BrainFood September 15, 2020 04:00PM

Re: R library issue while trying to run 3dLME

rick reynolds October 07, 2020 02:07PM

Re: R library issue while trying to run 3dLME

krisknut October 07, 2020 03:25PM

Re: R library issue while trying to run 3dLME

rick reynolds October 07, 2020 04:02PM

Re: R library issue while trying to run 3dLME

user.1124 June 08, 2021 12:27PM

Re: R library issue while trying to run 3dLME

Gang June 09, 2021 05:28PM



Sorry, only registered users may post in this forum.

Click here to login